Forum Uno Turbo i Punto GT

www.unoturbo.pl , www.puntogt.pl
Teraz jest N lip 12, 2020 8:12 pm

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: Pn paź 19, 2009 9:55 pm 
Offline
Spamer :P

Dołączył(a): Pt cze 12, 2009 11:04 am
Posty: 522
Miejscowość: Mysłowice
Auto: Punto GT
wiadomosc swoja kieruje do administratora

mam problem ze skrzynka wiadomosci prv nie dają sie wysyłac, od kilku dni mam je w folderze do wysłania i nic, oprozniłem skrzynke nadawcza, odbiorcza, probowałem kilka razy wysyłac te same wiadomosci i nic, da sie cos z tym zrobic?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn paź 19, 2009 10:12 pm 
Offline
"FireStarter"
Avatar użytkownika

Dołączył(a): Cz gru 02, 2004 4:49 pm
Posty: 2098
Miejscowość: Kampinos
Auto: Uno 1.3T
Napisz do mnie jakiegoś priva

_________________
Obrazek
185KM & 232 Nm :twisted:

http://www.zibisoft.pl - Hamownia podwoziowa - Ożarów Mazowiecki


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pn paź 26, 2009 8:48 pm 
Offline
Spamer :P

Dołączył(a): So maja 23, 2009 1:54 am
Posty: 604
Lokalizacja: Puławy
Serwer śpieszy się o 1 godzine.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 28, 2011 5:21 pm 
Offline
Spamer :P

Dołączył(a): Pt cze 12, 2009 11:04 am
Posty: 522
Miejscowość: Mysłowice
Auto: Punto GT
zibi problem powrócił, tym razem jak chce wysłać wiadomość włącza sie pusta strona i nic się nie dzieje


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So maja 28, 2011 9:14 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt sie 20, 2010 5:25 pm
Posty: 155
Miejscowość: Czestochowa
Auto: Inne
mam ten sam problem, jak chce wysłać wiadomosc na priva to pojawia sie biała strona i nic sie nie wyświetla.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 31, 2011 5:57 pm 
Offline
Spamer :P

Dołączył(a): Cz maja 14, 2009 9:17 am
Posty: 504
Miejscowość: Gorlice
Auto: Punto GT
mam ten sam problem co kolega wyżej , rozwiazał ktos ten problem??


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 31, 2011 8:04 pm 
Offline
Punto2 killer
Avatar użytkownika

Dołączył(a): Śr maja 10, 2006 1:58 pm
Posty: 1332
Miejscowość: Kraków
Auto: Inne
Mnie to sie pojawia biala po kazdym napisaniu posta . Post wyslany ,ale trzeba relognac www by widziec

_________________
Potrzebujesz części do swojego włocha wal z vin-em na priv-a ;)


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Wt maja 31, 2011 8:54 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt wrz 21, 2007 8:27 pm
Posty: 221
Miejscowość: Stara Kiszewa
A ja mam inny problem choć w podobnym czasie zaczął się pojawiać: jak wcisnę pokaż nowe posty to mam zawsze były max z 2 dni, teraz mam aż z 20 maja. Ciekawie to wygląda ;)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL